Buenas tardes, dadas las inquietudes acerca del FW 2.15, por mi parte como organizador de la prueba, no tengo inconveniente en que se pueda utilizar el 2.15,  el 2.14, o el  FAI 0.15, cualquiera de ellos hasta que se despejen las dudas.

Aquí os dejo un enlace con los tres por si sirve de algo

 

https://www.dropbox.com/sh/tlnlvje0mqyyyy1/XaoV80gAKV?m

 

Mañana nos vemos

 

Anuncios